Klub fanúšikov a nadšencov značky VW Golf
 
DomovPortálE-ShopFAQRegistráciaKontaktPrihlásenie

Share | 
 

 Problem s AUDIO

Zobraziť predchádzajúcu tému Zobraziť nasledujúcu tému Goto down 
AutorSpráva
Polymorph
Vodič
Vodič


Male
Vek : 29
Registrácia : 02.06.2009
Počet príspevkov : 236
Auto : Golf IV, 1.9TDI (66kw) chip na (115hp), r.v. 98, 3dv.
Bydlisko : Prešov

OdoslaťPredmet: Problem s AUDIO   24/2/2010, 23:50

[b]Chalani poradte mi pls. mam napojené repráky cez zosik 4kanal. a keď pridávam plyn tak mi píska v reprákoch. Kde môže byt chyba ? za skoré odpovede ďakujem
Návrat hore Goto down
mato88
VW Šialenec
VW Šialenec


Male
Vek : 36
Registrácia : 08.08.2007
Počet príspevkov : 5940
Auto : VW Golf III 2.0/110kw typ ABF,Skoda Octavia I 1.9/66kw typ ALH,VW Transporter T3 1.6D,VW Polo 1.4 16v
Bydlisko : Tlmače

OdoslaťPredmet: Re: Problem s AUDIO   25/2/2010, 00:46

zla kostra,zle kable,zle vedeny signalovy kabel od autoradia k zosiku
Návrat hore Goto down
http://www.mkgarage.sk
Polymorph
Vodič
Vodič


Male
Vek : 29
Registrácia : 02.06.2009
Počet príspevkov : 236
Auto : Golf IV, 1.9TDI (66kw) chip na (115hp), r.v. 98, 3dv.
Bydlisko : Prešov

OdoslaťPredmet: Re: Problem s AUDIO   25/2/2010, 08:22

dik:)
Návrat hore Goto down
ferr0
Autoškolák
Autoškolák


Male
Vek : 32
Registrácia : 12.12.2007
Počet príspevkov : 80
Auto : * JeDnOZnAcNe *
Bydlisko : Košice

OdoslaťPredmet: Re: Problem s AUDIO   25/2/2010, 08:31

Ahojte Hosi...No tak to robí niekedy aj mne...niekedy píska a niekedy ide úplne normalne!!!
Ked mam zapnute rádio a idem naštartovať tak v reprakoch silno praskne...
Co to je?
Návrat hore Goto down
Polymorph
Vodič
Vodič


Male
Vek : 29
Registrácia : 02.06.2009
Počet príspevkov : 236
Auto : Golf IV, 1.9TDI (66kw) chip na (115hp), r.v. 98, 3dv.
Bydlisko : Prešov

OdoslaťPredmet: Re: Problem s AUDIO   26/2/2010, 15:35

Problem bol vyrieseny ---> zle kable,zle vedeny signalovy kabel od autoradia k zosiku... by som dal po rukach typkovi co to montoval Razz DIk mato88
Návrat hore Goto down
mato88
VW Šialenec
VW Šialenec


Male
Vek : 36
Registrácia : 08.08.2007
Počet príspevkov : 5940
Auto : VW Golf III 2.0/110kw typ ABF,Skoda Octavia I 1.9/66kw typ ALH,VW Transporter T3 1.6D,VW Polo 1.4 16v
Bydlisko : Tlmače

OdoslaťPredmet: Re: Problem s AUDIO   27/2/2010, 09:57

@ferr0 napísal:
Ahojte Hosi...No tak to robí niekedy aj mne...niekedy píska a niekedy ide úplne normalne!!!
Ked mam zapnute rádio a idem naštartovať tak v reprakoch silno praskne...
Co to je?


to iste :-)
Návrat hore Goto down
http://www.mkgarage.sk
mato88
VW Šialenec
VW Šialenec


Male
Vek : 36
Registrácia : 08.08.2007
Počet príspevkov : 5940
Auto : VW Golf III 2.0/110kw typ ABF,Skoda Octavia I 1.9/66kw typ ALH,VW Transporter T3 1.6D,VW Polo 1.4 16v
Bydlisko : Tlmače

OdoslaťPredmet: Re: Problem s AUDIO   27/2/2010, 09:58

@Polymorph napísal:
Problem bol vyrieseny ---> zle kable,zle vedeny signalovy kabel od autoradia k zosiku... by som dal po rukach typkovi co to montoval Razz DIk mato88

nemas za co,dost to chalan odflakal,hlavne ze je to vyriesene :-)
Návrat hore Goto down
http://www.mkgarage.sk
robertrobino
Začiatočník
Začiatočník


Male
Registrácia : 23.03.2010
Počet príspevkov : 12
Auto : Golf IV
Bydlisko : Kružlov

OdoslaťPredmet: Re: Problem s AUDIO   23/3/2010, 13:33

Zravím Vás vie mi niekto poradiť či sa dá pri tomto type rádia ( VW RNS
MFD ) s navigáciou meniť farba podsvietenia tlačidiel? Svieti mi na
zeleno a ja by som tam chcel mať červenú. Ďakujem za odpovede
Návrat hore Goto down
mato88
VW Šialenec
VW Šialenec


Male
Vek : 36
Registrácia : 08.08.2007
Počet príspevkov : 5940
Auto : VW Golf III 2.0/110kw typ ABF,Skoda Octavia I 1.9/66kw typ ALH,VW Transporter T3 1.6D,VW Polo 1.4 16v
Bydlisko : Tlmače

OdoslaťPredmet: Re: Problem s AUDIO   23/3/2010, 23:15

to velmi pochybujem,to mas asi zo skodovky,jedine prerobit alebo predat a kupit s cervenym
Návrat hore Goto down
http://www.mkgarage.sk
robertrobino
Začiatočník
Začiatočník


Male
Registrácia : 23.03.2010
Počet príspevkov : 12
Auto : Golf IV
Bydlisko : Kružlov

OdoslaťPredmet: Re: Problem s AUDIO   24/3/2010, 06:43

to je original z vw
Návrat hore Goto down
mato88
VW Šialenec
VW Šialenec


Male
Vek : 36
Registrácia : 08.08.2007
Počet príspevkov : 5940
Auto : VW Golf III 2.0/110kw typ ABF,Skoda Octavia I 1.9/66kw typ ALH,VW Transporter T3 1.6D,VW Polo 1.4 16v
Bydlisko : Tlmače

OdoslaťPredmet: Re: Problem s AUDIO   24/3/2010, 08:25

nie je original z VW ale je zo skodovky lebo ma zelene tlacitka,VW MFD nikdy nemalo zelene tlacitka !
Návrat hore Goto down
http://www.mkgarage.sk
robertrobino
Začiatočník
Začiatočník


Male
Registrácia : 23.03.2010
Počet príspevkov : 12
Auto : Golf IV
Bydlisko : Kružlov

OdoslaťPredmet: Re: Problem s AUDIO   14/4/2010, 19:48

Ahojte chalani neviete poradit kde by som kupil externu GPS antenu na autoradio znacky VW RNS MFD a kolko by to asi stalo... dakujem vam
Návrat hore Goto down
Sponsored content




OdoslaťPredmet: Re: Problem s AUDIO   

Návrat hore Goto down
 
Problem s AUDIO
Zobraziť predchádzajúcu tému Zobraziť nasledujúcu tému Návrat hore 
Strana 1 z 1
 Similar topics
-
» Golf 1.4 Problem pri startovani
» PROBLEM MOTOR
» problem s ABS
» problem svetla
» Problem s radiom

Povolenie tohoto fóra:Nemôžete odpovedať na témy v tomto fóre.
VW GOLF CLUB SLOVAKIA :: GOLF IV 1997-2003 :: Servis & Pomoc a Tuning & Styling :: Interiér-
Prejdi na: